Support » Plugin: FeedWordPress » Incompatible with PHP 5.5

Viewing 1 replies (of 1 total)
  • Hmm, I have it running on WP 3.9.1 and PHP 5.5.12 myself and haven’t had that issue. It might be the feed source?

Viewing 1 replies (of 1 total)
  • The topic ‘Incompatible with PHP 5.5’ is closed to new replies.