WordPress.org

Support

Support » Plugins and Hacks » BuddyPress FollowMe » [Resolved] Incompatible with php 5.4

[Resolved] Incompatible with php 5.4

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Incompatible with php 5.4’ is closed to new replies.
Skip to toolbar