Support » Plugin: Carousel Anything For WPBakery Page Builder - Touch Slider and Carousel » Incompatible with new WordPress version 5.2

  • Resolved mewcrazy

    (@mewcrazy)


    Hello,

    I was almost finished setting up a content slider with your plugin, as I updated WordPress to the new version 5.2. And then the slider didn’t show up anymore.

    Kind Regards,
    Dennis

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Incompatible with new WordPress version 5.2’ is closed to new replies.