Support » Plugin: Interactive 3D FlipBook » Incompatible with Event+

  • Resolved radibux

    (@radibux)


    The version 1.9.17 is incompatble with the event+ plugin.
    The editor of event+ doesn’t work anymore.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.