Support » Plugin: User Registration Aide » Incompatible with 4.3

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author bnovotny

    (@bnovotny)

    This is not the support section, why do you guys keep posting your issues here? Maybe you should learn how to use the product first before you go saying that it is broken, or get help to fix it first before trashing it.

    Plugin Author bnovotny

    (@bnovotny)

    By the way that is an issue with your theme more than likely because I can add all that to my test site. My plugin has nothing to do with posts or categories or pages and doesn’t touch any of those functions or APR’s whatsoever. It probably is from your theme or another plugin.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Incompatible with 4.3’ is closed to new replies.