Support » Plugin: WP-Piwik » incompatible to Media File Manager Advanced

  • Hello,
    I am using your plugin on 3 sites, really nice and no problems yet.
    But on the 3. site I have a problem. Your plugin (0.9.9.6) is incompatible to Media File Manager Advanced version 1.0.3 (and wp-useronline is incompatible to Media File Manager Advanced, too).

    Is that your mistake and can you fix it please?

    http://wordpress.org/extend/plugins/wp-piwik/

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘incompatible to Media File Manager Advanced’ is closed to new replies.