Support » Plugin: Nextend Smart Slider Lite » Incompatibility with the plugin transposh

  • Hello.
    This plugin (Nextend Smart Slider Lite) is not compatible with the plugin transposh.

    The dashboard plugin Nextend Smart Slider Lite, Gives the following error:

    Fatal error: Cannot redeclare file_get_html() (previously declared in /home3/askweir/public_html/imde.ir/wp-content/plugins/transposh-translation-filter-for-wordpress/core/shd/simple_html_dom.php:39) in /home3/askweir/public_html/imde.ir/wp-content/plugins/nextend-smart-slider-lite/simple_html_dom.php on line 80

    http://wordpress.org/extend/plugins/nextend-smart-slider-lite/

  • The topic ‘Incompatibility with the plugin transposh’ is closed to new replies.