Support » Plugin: Add Users Sidebar Widget » Incompatibility with Newer versions

Viewing 2 replies - 1 through 2 (of 2 total)
  • Does any body have Idea , how to make it works with newer WordPress versions?

    Nm

    (@nahummadrid)

    Am also looking to get a fix for this plugin. Upon activation getting Cannot redeclare add_user_widget()…line 106

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Incompatibility with Newer versions’ is closed to new replies.