WordPress.org

Support

Support » Plugins and Hacks » Event List » [Resolved] Incompatibility with cformsII plugin

[Resolved] Incompatibility with cformsII plugin

Viewing 4 replies - 1 through 4 (of 4 total)
  • Plugin Author mibuthu

    @mibuthu

    I didn’t tried this plugin yet, but I have installed Ultimate TinyMCE and it is working fine with Event List.
    I will check it with cforms II in the next days.

    yes, the various tinymce plugins work fine.

    thanks for looking into this issue.
    i’ve already had to switch between several different forms plugins due to mail server / user interface issues, so i’d really like to stick with the cformsII if possible.

    Plugin Author mibuthu

    @mibuthu

    Sorry, it took a little bit longer but now I had a more detailed look at this issue.
    It seem to be an issue in cforms. Here you can find a tutorial to solve the problem.

    thank you very much!

    what a simple yet effective fix. worked for me 🙂
    sorry to have annoyed you, your plugin had the bad luck of being the only one affected.

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Resolved] Incompatibility with cformsII plugin’ is closed to new replies.
Skip to toolbar