Support » Plugin: Allow PHP Execute » Include_once

  • I use include_once php function to include specific content with this plugin.
    Include_once function worked good until WP 4.7.3.
    Now it doesn’t work on WP 4.7.4

    Any update to come ?

    Thanks

  • The topic ‘Include_once’ is closed to new replies.