Support » Fixing WordPress » include 'WARNING' at top of page

  • Please help! I’ve searched high and low for why this is happening. I’ve also disabled the ‘extended comment options’ plugin numerous times in an attempt to fix it. Nothing seems to be working. Here is the warning message at the top of my page:

    Warning: include(/home/dekew/unreliablebestiary.org/blog/wp-content/plugins/extended-comment-options/9tgvdort1u4o5ur3n5i3b8dieufmn7.php) [function.include]: failed to open stream: No such file or directory in /home/dekew/unreliablebestiary.org/blog/wp-config.php(35) : eval()’d code on line 2

    And here is the page: http://unreliablebestiary.org/blog/

    Thanks in advance for any solutions you might have!

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘include 'WARNING' at top of page’ is closed to new replies.