Support » Plugin: TAB SLIDE » image not show after change tab setting to tab image

Viewing 10 replies - 1 through 10 (of 10 total)
  • Plugin Author zoranc

    (@zoranc)

    are you getting any error messages?

    Amir

    (@dandeli0n)

    no
    not showing any error but not show image too.

    Plugin Author zoranc

    (@zoranc)

    what happens when you try to open the following link (using using your site instead of http://www.yoursite.com

    http://www.yoursite.com/wp-content/plugins/tab-slide/images/TabSlide.png

    or

    http://www.yoursite.com/wordpress/wp-content/plugins/tab-slide/images/TabSlide.png

    depending on how your site is set up

    Amir

    (@dandeli0n)

    thank you for your support
    first link show correct tabslide image but second link show error 404 page
    be happy 🙂

    Plugin Author zoranc

    (@zoranc)

    what about

    http://www.yoursite.com/wp-content/plugins/tab-slide/tab-slide.css

    Amir

    (@dandeli0n)

    the css file is show in that css file i used the absolute link for tabslide image

    .open_action {
    position: fixed;
    background-image: url(“http://www.mysite.com/wp-content/plugins/tab-slide/images/TabSlide.png”);
    background-repeat: no-repeat;

    but after change setting to image again not show image.
    thank you.

    Plugin Author zoranc

    (@zoranc)

    What browser are you using? version?

    Amir

    (@dandeli0n)

    i use last version of firefox , IE , opera , chrome

    Amir

    (@dandeli0n)

    install plugin in local host and show correct image but in mywebsite not correct deactive plugin and install again problem not solved .
    thank you

    Amir

    (@dandeli0n)

    please help !

Viewing 10 replies - 1 through 10 (of 10 total)
  • The topic ‘image not show after change tab setting to tab image’ is closed to new replies.