WordPress.org

Forums

EsAudioPlayer
image mode not working (1 post)

  1. johnnya23
    Member
    Posted 2 years ago #

    I'm using this shortcode:

    [esplayer url="http://crxcymbals.com/wp/wp-content/uploads/2013/03/19.-Bridge-Over-Troubled-Water.mp3" img_id="797" autoplay="autoplay flag"]

    the audio plays when not trying image mode and the image id is correct (I've also tried other ids)
    any thoughts,
    thanks,
    john

    http://wordpress.org/extend/plugins/esaudioplayer/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • EsAudioPlayer
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.