WordPress.org

Support

Support » Requests and Feedback » Illacrimo and WP 2.7 conflict?

Illacrimo and WP 2.7 conflict?

  • I am just wondering if anyone has had any issues with WordPress 2.7 and Illacrimo.
    I use Illacrimo for the site I run and need to do the 2.7 upgrade.

    Thank you for any information you guys got.

  • The topic ‘Illacrimo and WP 2.7 conflict?’ is closed to new replies.
Skip to toolbar