WordPress.org

Forums

PHP Browser Detection
[resolved] if(is_firefox($version)) NOT WORKING on Firefox 23.0.1? (2 posts)

  1. cawebdesign
    Member
    Posted 1 year ago #

    if(is_firefox($version)) NOT WORKING on Firefox 23.0.1? Is there a fix coming or a work-around?

    http://wordpress.org/plugins/php-browser-detection/

  2. Mindshare Studios, Inc.
    Member
    Plugin Author

    Posted 1 year ago #

    This is fixed in 2.2.1, the update will be released tonight.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • PHP Browser Detection
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.