WordPress.org

Support

Support » Plugins and Hacks » IE8 Issue

IE8 Issue

  • Hi All,

    Ive usedc contactform 7 on a number of projects and its a brilliant plugin, I am however having a slight issue in ie8 (clients it infrastructure only lets them have ie8)

    Im getting the following error

    Message: Invalid argument.
    Line: 15
    Char: 206
    Code: 0
    URI: wp-content/plugins/slider-pro/js/slider/excanvas.compiled.js?ver=3.4.2

    Any ideas how i fix and stiop this error appearing??

    Thanks in advance for any help
    Chris

    http://wordpress.org/extend/plugins/contact-form-7/

  • The topic ‘IE8 Issue’ is closed to new replies.