Support » Plugin: Melhor Envio V2 » Icompatibilidade com Woocommerce 3.6

  • bruno92

    (@bruno92)


    Ao ativar o plugin do melhor envio usando woocommerce 3.6 da erro 500.

Viewing 2 replies - 1 through 2 (of 2 total)
  • viniciusmelhorenvio

    (@viniciusmelhorenvio)

    Olá @bruno92
    Alguns clientes reportaram esse erro, estamos resolvendo esse problema. Você teria algum log para nos passar?

    Você poderia me passar seu e-mail?

    Atenciosamente

    bruno92

    (@bruno92)

    Olá tudo bem sim, então não tenho log pois quando ativa o plugin do melhor envios o site fica todo fora do ar com erro 500, eu ja tinha reportado uma conflito com o plugin woocommerce bloks, acontece que agora na versão 3.6 o woocommerce blokcs já está integrado com o woocommerce acho que possa ter alguma relação link do suporte https://wordpress.org/support/topic/conflito-com-o-plugin-woocommerce-blocks/ a

Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.