WordPress.org

Support

Support » Plugins and Hacks » WP Bannerize » I would like version 2.6

I would like version 2.6

  • Any chance you could make available version 2.6 , I put off updating and went back to an the old version because my theme (no longer made) uses an older version of bannerize to place images. But auto update updated it and now all my images in sidebars are right aligned for some reason and I can’t get them to go back how they were.

    http://wordpress.org/extend/plugins/wp-bannerize/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘I would like version 2.6’ is closed to new replies.
Skip to toolbar