Support » Reviews » I use this plugin error

I use this plugin error

  • I do not understand after using this plugin happen drop-ins
    advanced-cache.php> Advanced caching plugin.
    db.php> Custom database class.
    object-cache.php> External object cache.
    how to repair?

    My website is in the http://agrobuah.com
    please help me!…

  • The topic ‘I use this plugin error’ is closed to new replies.