Support » Theme: Total » I need an earlier version of the theme “Total”

  • Recently I had a malware attack. Damage to the file function.php.
    Try using the same file as the current version and it is not working as expected.

    Some of you still keep this theme in its version 1.1.8.6

    Thanks for your support

    The page I need help with: [log in to see the link]

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘I need an earlier version of the theme “Total”’ is closed to new replies.