WordPress.org

Support

Support » Plugins and Hacks » I miss the footer option – xhtml valid errors

I miss the footer option – xhtml valid errors

  • In Version 2.0 I have also some xhtml validation errors by using option head. So I have set it to the footer and the document was valid!

    I couldn’t found this option (Place the script in the header or in the footer?) in version 2.2 .

    So I get a error log from the validator.

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘I miss the footer option – xhtml valid errors’ is closed to new replies.