Support » Plugin: Postie » I installed php5-imap but postie won't let me use it

  • Resolved yjeanrenaud

    (@yjeanrenaud)


    As the title sais. I use postie on other wordpress blogs and I am quite happy with it. Now I moved to another server with no imap-support. I requested it at my provider and it’s now installed, but Postie still won’t let me select IMAP.
    I tried to uninstall and reinstall postie, no luck. What’s to do?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘I installed php5-imap but postie won't let me use it’ is closed to new replies.