• This is the amazing software I have used. I have searched for many similar tools, but this one is the best. I hope it can support PHP7.4. I have some special requirements that can only be met by using PHP7.4 and 7.3. However, I cannot upgrade to version 3.0.0.

    • This topic was modified 1 year, 1 month ago by lenmi.
Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘I hope the new version can be compatible with PHP 7.3-7.4.’ is closed to new replies.