Support » Plugin: WP-Appbox » i have a problem since i update to new version 4.1.0

  • Resolved stupidi

    (@stupidi)


    hello am very happy to use this plugin
    i was use old version 4 and was work fine with me since i update to new version i see this problem.

    PHP Warning: filemtime(): stat failed for https://********.com/wp-content/plugins/wp-appbox/css/styles.min.css in /home/*********/public_html/wp-content/plugins/wp-appbox/wp-appbox.php on line 940

    here line 940

    if ( get_option(‘wpAppbox_renderGutenberg’) ):
    wp_register_style(
    ‘wp-appbox-block-style’,
    plugins_url( ‘css/styles.min.css’, __FILE__ ),
    array( ‘wp-edit-blocks’ ),
    this —-> filemtime( plugins_url( ‘css/styles.min.css’, __FILE__ ) )
    );

    • This topic was modified 6 months, 1 week ago by  stupidi.
Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘i have a problem since i update to new version 4.1.0’ is closed to new replies.