Support » Plugin: Gutenberg » i hate it, return back editor from 4.9!

  • “classsic” editor is not editor from 4.9, return back original editor.

    hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate hate

    • This topic was modified 1 year, 2 months ago by 21h.
Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘i hate it, return back editor from 4.9!’ is closed to new replies.