Support » Plugin: Loco Translate » I got an error in woocommerce

  • pepe058

    (@pepe058)


    I’m getting an error when I tried to custom the text: If you have shopped with us before, please enter your details below. If you are a new customer, please proceed to the Billing section.

    This is the error. Could you help me to get a solution?

    Error: document.documentElement.className = ‘js’; var et_site_url=’https://www.miweb.com’;var et_post_id=’0′;function et_core_page_resource_fallback(a,b){“undefined”===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+”/?et_core_page_resource=”+a.id+et_post_id:a.src&&(a.src=et_site_url+”/?et_core_page_resource=”+a.id+et_post_id))}Page no found – mi web {“@context”:”https://schema.org”,”@graph”:[{“@type”:”WebSite”,”@id”:”https://www.miweb.com/#website”,”url”:”https://www.miweb.com/”,”name”:”Scheda Up”,”potentialAction”:{“@type”:”SearchAction”,”target”:”https://www.miweb.com/?s={search_term_string}”,”query-input”:”required name=search_term_string”}}]} window._wpemojiSettings = {“baseUrl”:”https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72×72\/”,”ext”:”.png”,”svgUrl”:”https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/”,”svgExt”:”.svg”,”source”:{“concatemoji”:”https:\/\/www.miweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2″}};. Comprueba la salida de la consola para informaciĆ³n de depuraciĆ³n

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.