Support » Plugin: Advanced Image Styles » I dont see this works

Viewing 1 replies (of 1 total)
  • Franken,
    if you go to the image, then select edit. Go to bottom and you will see a tab that says “advanced features”. The settings are in there. It would benefit if there was a global setting but if there is I cannot find it.

    in fact… I’ll raise the issue 😉

Viewing 1 replies (of 1 total)
  • The topic ‘I dont see this works’ is closed to new replies.