Support » Plugin: WooCommerce Autocomplete Orders » I Can’t get rid of a warning

  • arjanbosch

    (@arjanbosch)


    Please. I am helping a friend to clean up his website and your plugin is installed. I manually removed the plugin and now I get the following message: WARNING: WooCommerce not installed or not active, therefore, WooCommerce Autocomplete Orders will not work! And I have limmited dashboard access.

    What to do???

    Kind regards,
    Arjan

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘I Can’t get rid of a warning’ is closed to new replies.