Support » Plugin: Contact Form 7 SendInBlue Opt-in Checkbox » I can’t activate the plugin

  • Hello, I can’t activate the plugin 🙁
    I have this error :

    Warning: require(/Sites/Affiliation-Marketing-Sites/wp-content/plugins/CF7-SendinBlue-Opt-in-master/mailin-api-php/V2.0/Mailin.php): failed to open stream: No such file or directory in /Sites/Affiliation-Marketing-Sites/wp-content/plugins/CF7-SendinBlue-Opt-in-master/sendinblue.php on line 4

    Fatal error: require(): Failed opening required ‘/Sites/Affiliation-Marketing-Sites/wp-content/plugins/CF7-SendinBlue-Opt-in-master/mailin-api-php/V2.0/Mailin.php’ (include_path=’.:/Applications/MAMP/bin/php/php7.4.1/lib/php’) in /Sites/Affiliation-Marketing-Sites/wp-content/plugins/CF7-SendinBlue-Opt-in-master/sendinblue.php on line 4

    As it is impossible for me to activate the plugin… Is there anything you can do?

    Thank you for your answer 🙂

    Auguste

    • This topic was modified 1 year, 6 months ago by auguste4u.
  • The topic ‘I can’t activate the plugin’ is closed to new replies.