Support » Plugin: Unyson » I can not install Solazu unyson!!!!

  • Hello. I can not install solazu unyson for grass theme (from Rubik themes) This is the second server where I tried and i cannot do it, pls help me pls 🙁

    Error log
    [12-Sep-2018 17:30:33 UTC] PHP Warning: require(/home/keichipump/public_html/fundacion/wp-content/plugins/solazu-unyson/framework/core/extends/class-slz-extension.php): failed to open stream: No such file or directory in /home/keichipump/public_html/fundacion/wp-content/plugins/solazu-unyson/framework/core/Slz.php on line 49
    [12-Sep-2018 17:30:33 UTC] PHP Fatal error: require(): Failed opening required ‘/home/keichipump/public_html/fundacion/wp-content/plugins/solazu-unyson/framework/core/extends/class-slz-extension.php’ (include_path=’.:/opt/alt/php54/usr/share/pear:/opt/alt/php54/usr/share/php’) in /home/keichipump/public_html/fundacion/wp-content/plugins/solazu-unyson/framework/core/Slz.php on line 49
    [12-Sep-2018 17:30:55 UTC] PHP Warning: require(/home/keichipump/public_html/fundacion/wp-content/plugins/solazu-unyson/framework/core/extends/class-slz-extension.php): failed to open stream: No such file or directory in /home/keichipump/public_html/fundacion/wp-content/plugins/solazu-unyson/framework/core/Slz.php on line 49
    [12-Sep-2018 17:30:55 UTC] PHP Fatal error: require(): Failed opening required ‘/home/keichipump/public_html/fundacion/wp-content/plugins/solazu-unyson/framework/core/extends/class-slz-extension.php’ (include_path=’.:/opt/alt/php54/usr/share/pear:/opt/alt/php54/usr/share/php’) in /home/keichipump/public_html/fundacion/wp-content/plugins/solazu-unyson/framework/core/Slz.php on line 49
    [12-Sep-2018 17:40:00 UTC] PHP Warning: require(/home/keichipump/public_html/fundacion/wp-content/plugins/solazu-unyson/framework/core/extends/class-slz-extension.php): failed to open stream: No such file or directory in /home/keichipump/public_html/fundacion/wp-content/plugins/solazu-unyson/framework/core/Slz.php on line 49
    [12-Sep-2018 17:40:00 UTC] PHP Fatal error: require(): Failed opening required ‘/home/keichipump/public_html/fundacion/wp-content/plugins/solazu-unyson/framework/core/extends/class-slz-extension.php’ (include_path=’.:/opt/alt/php54/usr/share/pear:/opt/alt/php54/usr/share/php’) in /home/keichipump/public_html/fundacion/wp-content/plugins/solazu-unyson/framework/core/Slz.php on line 49

    Thank you!

    The page I need help with: [log in to see the link]

  • The topic ‘I can not install Solazu unyson!!!!’ is closed to new replies.