Support » Plugin: Exec-PHP » Huge security vulnerability

  • Espi

    (@josheprovoedu)


    Does not work with PHP7. Also this is not the correct way to go about doing what this plugin is doing. Please research short codes. Much better way to accomplish the same task.

  • The topic ‘Huge security vulnerability’ is closed to new replies.