Support » Plugin: Head & Footer Code » HTTP 500 Error after last update on Multisite

  • Hi,

    we are using your plugin on one of our Multisite Projects.

    Since the 1.0.9 update we are unable to switch to the Network Administration of the Multisite. We are getting an HTTP 500 error and white screen. The Plesk log files showed us an error with your plugin.

    See here:

    /var/www/vhosts/stdws.kunze-entwicklung.de/httpdocs/wp-content/plugins/head-footer-code/inc/helpers.php(9): require_once('/var/www/vhosts...')\n#2 /var/www/vhosts/stdws.kunze-entwicklung.de/httpdocs/wp-content/plugins/head-footer-code/head-footer-code.php(30): require_once('/var/www/vhosts...')\n#3 /var/www

    We rolled back to your Version 1.0.8 and everything worked fine again.

    Could you fix the bug?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘HTTP 500 Error after last update on Multisite’ is closed to new replies.