Support » Plugin: Custom Content by Country (by One Dollar Plugin) » html=”none” still produces:

  • eran_more

    (@eran_more)


    Last plugin version (2.19.200520)
    Outputs the ‘span’ even is html=”none” ?

    [CBC country=”uk” show=”y” html=”none”]XYZ[/CBC]
    ==> Still produces:
    <span class=”cbc_content”>XYZ</span>

    Expected:
    XYZ
    >> not to produce the span because html=”none”

Viewing 1 replies (of 1 total)
  • eran_more

    (@eran_more)

    Workaround: turned OFF html completely from the plugin’s settings page.

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.