WordPress.org

Forums

Comment Guestbook
[resolved] HTML tags and attributes (4 posts)

  1. Tmama
    Member
    Posted 2 years ago #

  2. Tmama
    Member
    Posted 2 years ago #

  3. mibuthu
    Member
    Plugin Author

    Posted 2 years ago #

    Goto Settings -> Guestbook -> Comment form settings and change the setting "Notes after form fields".

  4. Tmama
    Member
    Posted 2 years ago #

    thank you. I removed the "default" from both notes before and after. Just removing it from notes after, didn't do anything

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Comment Guestbook
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic