WordPress.org

Support

Support » Themes and Templates » How to update the theme from 1.5 to 2.0.2

How to update the theme from 1.5 to 2.0.2

  • hi,all
    i download some 1.5 theme,but error when used to 2.02.
    what should i do?
    give me help ,thanks!

Viewing 9 replies - 1 through 9 (of 9 total)
Viewing 9 replies - 1 through 9 (of 9 total)
  • The topic ‘How to update the theme from 1.5 to 2.0.2’ is closed to new replies.
Skip to toolbar