WordPress.org

Forums

How to enable the low memory mode? (1 post)

  1. bucati
    Member
    Posted 2 years ago #

    Tools/Localization at "Manage Language Files", when I Rescan language I get this error:

    "You are trying to rescan files which expands above your PHP Memory Limit at 64 MB during the analysis.
    Please enable the low memory mode for scanning this component."

    What to do?

Topic Closed

This topic has been closed to new replies.

About this Topic