Support » Plugin: Classic Editor » How to disable the obnoxious formatting bar

  • There MUST be a way to disable the formatting bar that always covers up what I wrote.

    How do I disable this so I can actually EDIT my posts?

    Thanks!

Viewing 1 replies (of 1 total)
  • Thread Starter ChristineB

    (@christineb)

    Pasting images also isn’t working. I get a thing to write a caption, but the images don’t show up in the editor or in the saved post.

    Back in 1997?

Viewing 1 replies (of 1 total)
  • The topic ‘How to disable the obnoxious formatting bar’ is closed to new replies.