Support » Theme: evolve » How to disable the edit button?

  • How to disable the edit button?

    Because it turns out the big space between the heading and article site. In the records of the indentation is normal, but in the pages of heavily indented large.

Viewing 4 replies - 1 through 4 (of 4 total)
  • Tetxu

    (@tetxu)

    Yo tambiƩn tengo el mismo problema.

    esmi

    (@esmi)

    Forum Moderator

    I’m sorry but these are English language community forums, so please use English or provide an English translation. Alternatively, use a WP support forum in your language.

    Additionally, if you require assistance then, as per the Forum Welcome, please post your own topic instead of tagging onto someone else’s topic.

    This topic references an old version of WordPress.

    Tetxu

    (@tetxu)

    Thanks and sorry. I have NOT found the forum in Spanish. Now I look. thank you very much

    Hi
    The edit button only shows when you are logged in, log out and it will disappear.

    Colin

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘How to disable the edit button?’ is closed to new replies.