WordPress.org

Support

Support » Plugins and Hacks » [Resolved] how to disable popup when hovering an event in monthly view

[Resolved] how to disable popup when hovering an event in monthly view

Viewing 1 replies (of 1 total)
  • For me this works:

    .popover-inner{
    	display: none;
    }

    But it leaves popup a small triangle… Maybe it can be hided too, but it is not bad 🙂

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] how to disable popup when hovering an event in monthly view’ is closed to new replies.