Support » Theme: Ridizain » How to disable display featured-content?

  • Resolved Nikaaner

    (@nikaaner)


    Hello
    I also liked your theme, but I do not need to display featured-content. In version 1.0.18 it was not displayed, but after upgrading to 1.0.19 I had this problem.
    Tell me, please, how can I disable this?

Viewing 3 replies - 1 through 3 (of 3 total)
  • Theme Author Brian Harris

    (@zgani)

    Make sure there are no posts marked as Sticky and in the Customizer >> Ridizain Featured Content tab, enter “none” without the quotation marks in the tag field and save.

    Oh, thank you, I myself would not have guessed. Let God bless you for unpaid work.

    Theme Author Brian Harris

    (@zgani)

    Much obliged, thank you.

    Closing ticket as resolved but feel free to raise another thread if you need further assistance.

    Zulf

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘How to disable display featured-content?’ is closed to new replies.