Support » Fixing WordPress » How to disable auto scroll on Firefox

  • I’m literally about to kill WordPress. For the last few months I have been dealing with the auto scroll problem on firefox while using the html tab.

    I can’t cope anymore. I have tried this out on IE and it doesn’t have the same problem. I don’t want to leave Firefox because I have all my stuff installed, can someone please help!

  • The topic ‘How to disable auto scroll on Firefox’ is closed to new replies.