Support » Plugins » How to change a pluging in php 5 to php 4.4.4?

  • Someone created a unique plugin in PHP5. But my server only support PHP4.4.4. It is a short code.

    If someone is willing to help me to transform it to PHP4.4.4, please contact me at flymy@hotmail.co.il and I will send him the plugin 🙂

    Thanks!

  • The topic ‘How to change a pluging in php 5 to php 4.4.4?’ is closed to new replies.