WordPress.org

Support

Support » How-To and Troubleshooting » How do you find out if a plugin is compatible with multisite (wpmu)?

How do you find out if a plugin is compatible with multisite (wpmu)?

  • Is there a field in the plugin listing or another indication of whether a plugin is compatible with WordPress Mutltisite? Are they listed elsewhere?

  • The topic ‘How do you find out if a plugin is compatible with multisite (wpmu)?’ is closed to new replies.