• Resolved promosapiensau

    (@promosapiensau)


    Whether they’re enabled or not, I get a version of this notificatio in my Dashboard->Updates. How do I get rid of it? I don’t need to be told about it *every*single*time* I go to Updates.

    “Auto Updates are disabled for all WordPress Core Updates. This can be configured in the Total Upkeep Settings.”

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.