Support » Plugin: Autoptimize » How can I mute the notification “The Autoptimize plugin is already active”?

  • Resolved Indell

    (@indell)


    Hi,
    I’m using Autooptimize together with Cache Enabler, and I found that I get better results when letting Cache Enabler do the html and js-minification, while letting Autooptimize do the css minification.

    So I”m happy with my setup, except for this dreaded notification:

    “The Autoptimize plugin is already active. Please disable minification in the Cache Enabler settings.”

    How can I get rid of that?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘How can I mute the notification “The Autoptimize plugin is already active”?’ is closed to new replies.