Support » Plugin: TinyMCE Advanced » Hilfe!

  • Ich bin nur noch von Idioten umgeben!
    4 von 5 WP-Plugins, die ich herunterladen/installiere, funktionieren nicht!

    Dieses Plugin hier war mal wieder ein Paradebeispiel:

    This plugin requires WordPress version 4.0 or newer. Please upgrade your WordPress installation or download an older version of the plugin.

    Erkennt also nicht mal, daß WP4.1 installiert ist oder ist zu blöd zum Rechnen…

Viewing 1 replies (of 1 total)
  • Hi Bla-Bla-Bla,

    dieses ist ein kostenloses Plugin. Melde Fehler doch bitte. Mit der letzten Version kam das WP 4.1 Update: Updated for WordPress 4.1 and TinyMCE 4.1.7

Viewing 1 replies (of 1 total)
  • The topic ‘Hilfe!’ is closed to new replies.