Support » Plugin: amr shortcode any widget » Hide Title?

Viewing 1 replies (of 1 total)
  • Plugin Author anmari

    (@anmari)

    Hi
    title=false without the quotes still works for me on localhost on latest wp.

    One usually only needs the double quotes if the parameter has a space in the value.

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.