Support » Plugin: RDP Wiki Embed » hide infobox nowraplinks

Viewing 1 replies (of 1 total)
  • Plugin Author Robert D Payne

    (@rpayne7264)

    Go to the settings for the plugin via Settings > RDP Wiki and make sure the checkbox for ‘Display info boxes’ is unchecked. That should do it.

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.