Support » Plugins » help me :-))

  • After updating wordpress to 3.5 I am getting this error.

    Warning: Missing argument 2 for wpdb::prepare(), called in /home/cpanel/public_html/wp-content/plugins/nextgen-gallery/lib/tags.php on line 318 and defined in /home/cpanel/public_html/wp-includes/wp-db.php on line 990

    everything works as it should but the warning appears, how to remove warning

  • The topic ‘help me :-))’ is closed to new replies.