• Resolved pend00

    (@pend00)


    HELP!
    I just updated the plugin and now the whole site has crashed! What should I do!?

    It says:
    Warning: require_once(/var/www/godotshaders.com/public_html/wp-content/plugins/ssl-zen/ssl_zen/lib/cPanel/cPanel.php) [function.require-once]: failed to open stream: No such file or directory in /var/www/godotshaders.com/public_html/wp-content/plugins/ssl-zen/ssl_zen/classes/class.ssl_zen.php on line 90

    Fatal error: require_once() [function.require]: Failed opening required ‘/var/www/godotshaders.com/public_html/wp-content/plugins/ssl-zen/ssl_zen/lib/cPanel/cPanel.php’ (include_path=’.’) in /var/www/godotshaders.com/public_html/wp-content/plugins/ssl-zen/ssl_zen/classes/class.ssl_zen.php on line 90

    Help me!

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • You must be logged in to reply to this topic.